¿Soportan VidiScript?

Modificado el:
VidiScript MEncoder FFMPEG

En este momento no soportamos VidiScript ya que requiere MEncoder y FFMPEG, ambos de los cuales no son compatibles con Hostinger.com.

¡Haz feliz a alguien hoy!