Base de conocimiento

En esta página podrás encontrar artículos sobre las características de nuestros servicios, guías técnicas, ayuda con errores
y cualquier otra información relacionada con Hostinger.

¿Puedo ejecutar scripts cgi y / o perl en mi sitio web?

Modificado el:
scripts cgi cgi

Los scripts Perl / CGI no son compatibles con nuestros planes de Hosting Compartido. Si desea utilizar Perl / CGI, no dude en consultar nuestros paquetes VPS:
https://www.hostinger.com/vps-hosting